Codestar Support Service » Profile

Codestar

Member Since
April 19, 2011 (6 years)

User Activity

Recent Replies

  1. Disable open link in new tab in nav menu User last replied: 7 hours ago. No replies since.
  2. Blog without date User last replied: 7 hours ago. No replies since.
  3. Customizing Tab Colors User last replied: 7 hours ago. No replies since.
  4. A strange error at the top of the dashboard User last replied: 7 hours ago. No replies since.
  5. Menue is not responsive - messes up in smaller format User last replied: 3 days ago. No replies since.
  6. Hide "Category" from blog post User last replied: 3 days ago. No replies since.
  7. WooCommerce included or not? User last replied: 1 week ago. No replies since.
  8. Post in iimage User last replied: 1 week ago. No replies since.
  9. read more button on blog User last replied: 1 week ago. No replies since.
  10. OnePage Header not working User last replied: 1 week ago. No replies since.
  11. Woocommerce Product Image Size Problems User last replied: 2 weeks ago. No replies since.
  12. A couple of elements stopped working after update User last replied: 2 weeks ago. No replies since.
  13. Sticky Menu On Mobile User last replied: 3 weeks ago. No replies since.
  14. Support please update my plugin User last replied: 3 weeks ago. No replies since.
  15. Custom Header Option Not Working in One Page Design?? User last replied: 3 weeks ago. No replies since.
  16. Problems after Update User last replied: 1 month ago. No replies since.
  17. Woocommerce products description not showing User last replied: 1 month ago. No replies since.
  18. cs-top-left User last replied: 1 month ago. No replies since.
  19. One Page Function in Chrome User last replied: 1 month ago. No replies since.
  20. WooCommerce checkout button vanished User last replied: 1 month ago. No replies since.
  21. WooCommerce Error User last replied: 1 month ago. No replies since.
  22. Can't change font colour in text box User last replied: 1 month ago. No replies since.
  23. Layer slider need update on my website User last replied: 1 month ago. No replies since.
  24. Another pagebuilder than Visual Composer? User last replied: 2 months ago. No replies since.
  25. Full Height Gallery in Slider User last replied: 2 months ago. No replies since.
  26. Only load one menu (desktop or mobile) User last replied: 2 months ago. No replies since.
  27. Custom Job? User last replied: 2 months ago. No replies since.
  28. Support extension User last replied: 2 months ago. No replies since.
  29. Page Builder - Default Templates User last replied: 2 months ago. No replies since.
  30. After updating to 5.3 can't update Slider Rev User last replied: 2 months ago. No replies since.
  31. where to download this plugin? User last replied: 2 months ago. No replies since.
  32. Portfolio categories issue User last replied: 2 months ago. No replies since.
  33. Change Theme Language User last replied: 2 months ago. No replies since.
  34. import slider content fail?? User last replied: 3 months ago. No replies since.
  35. Page template access for custom post (LearnDash) User last replied: 3 months ago. No replies since.
  36. PHP 7 errors User last replied: 3 months ago. No replies since.
  37. After recent update to 5.3 some font choices gone User last replied: 3 months ago. No replies since.
  38. Font size 62.5% after u[date, why? User last replied: 3 months ago. No replies since.
  39. Errors after update User last replied: 3 months ago. No replies since.
  40. Problem with comments RTL User last replied: 3 months ago. No replies since.
  41. Custom Font User last replied: 3 months ago. No replies since.
  42. Go pricing plugin issue User last replied: 3 months ago. No replies since.
  43. Woocommerce and files x Route theme User last replied: 4 months ago. No replies since.
  44. info User last replied: 4 months ago. No replies since.
  45. Template library for plugin (Visual Composer, Slider revolution, Go pricing) User last replied: 4 months ago. No replies since.
  46. Scroll button one page template User last replied: 4 months ago. No replies since.
  47. Activation User last replied: 4 months ago. No replies since.
  48. woocommerce 3.0 gallery User last replied: 4 months ago. No replies since.
  49. WooCommerce Price Filter Not Showing User last replied: 4 months ago. No replies since.
  50. Anchor + Menu One-page template User last replied: 4 months ago. No replies since.
  51. AMP pages built into Route User last replied: 4 months ago. No replies since.
  52. Shortcodes List User last replied: 4 months ago. No replies since.
  53. Center align image grid User last replied: 4 months ago. No replies since.
  54. Center Single Blog Post Title With Custom CSS User last replied: 4 months ago. No replies since.
  55. Visual composer does not work User last replied: 4 months ago. No replies since.
  56. Update Theme and update wordpress 4.8 User last replied: 5 months ago. No replies since.
  57. Remove logo from single page User last replied: 5 months ago. No replies since.
  58. Change of logo changes the whole site User last replied: 5 months ago. No replies since.
  59. Blank space left by removing blog meta data User last replied: 5 months ago. No replies since.
  60. Issue with visual composer on theme User last replied: 5 months ago. No replies since.
  61. Archive Pages Layout User last replied: 5 months ago. No replies since.
  62. Error while sending QUERY packet User last replied: 5 months ago. No replies since.
  63. Increase Logo Size in Header User last replied: 5 months ago. No replies since.
  64. Bold text in post content User last replied: 5 months ago. No replies since.
  65. Mobile menu background & text color User last replied: 5 months ago. No replies since.
  66. How to set theme template for custom content types? User last replied: 5 months ago. No replies since.
  67. Recent posts number User last replied: 5 months ago. No replies since.
  68. How to delete ...? User last replied: 5 months ago. No replies since.
  69. Home page > shop User last replied: 5 months ago. No replies since.
  70. Adding search in portfolio view User last replied: 6 months ago. No replies since.
  71. Polylang: Photos do not appear in galleries User last replied: 6 months ago. No replies since.
  72. Custom CSS & JS User last replied: 6 months ago. No replies since.
  73. Remove right topbar social module User last replied: 6 months ago. No replies since.
  74. Blog page customizations User last replied: 7 months ago. No replies since.
  75. One-page lateral menu User last replied: 7 months ago. No replies since.
  76. Video background on mobiles User last replied: 7 months ago. No replies since.
  77. No Hamburger Menu User last replied: 7 months ago. No replies since.
  78. Blog/category page doesn't show images at all User last replied: 7 months ago. No replies since.
  79. cs-section User last replied: 7 months ago. No replies since.
  80. Sidebar full height User last replied: 7 months ago. No replies since.
  81. Disable portfolio User last replied: 7 months ago. No replies since.
  82. Paralax User last replied: 7 months ago. No replies since.
  83. Content arrangement and some small improvements User last replied: 7 months ago. No replies since.
  84. WPBakery Visual Composer Install Failure User last replied: 7 months ago. No replies since.
  85. Mobile Issue - White Space on Right Side User last replied: 8 months ago. No replies since.
  86. Button colour problems User last replied: 8 months ago. No replies since.
  87. Backend editor doesn't work User last replied: 8 months ago. No replies since.
  88. How to turn off maintenance mode ? User last replied: 8 months ago. No replies since.
  89. Update plugins - Theme version 4.9 User last replied: 8 months ago. No replies since.
  90. licence User last replied: 8 months ago. No replies since.
  91. Php code in page/post User last replied: 8 months ago. No replies since.
  92. Changing logo link User last replied: 8 months ago. No replies since.
  93. fullscreen 100% width User last replied: 8 months ago. No replies since.
  94. Activate Layerslider wp User last replied: 8 months ago. No replies since.
  95. Update User last replied: 8 months ago. No replies since.
  96. Disabling Dropdown Function? User last replied: 8 months ago. No replies since.
  97. Diagram in wordpress User last replied: 8 months ago. No replies since.
  98. Plugin not updating with theme User last replied: 8 months ago. No replies since.
  99. My Route settings page is empty. User last replied: 8 months ago. No replies since.
  100. Dump XML Content User last replied: 8 months ago. No replies since.

Topics Started

  1. Theme String Translation (Buyer Network) Started: 3 years ago Most recent reply: 1 year ago.
  2. Update Theme Latest Version - Video Tutorial Started: 3 years ago No replies.
  3. Cstar Design has been updated v2.2 for WP3.5! Started: 5 years ago Most recent reply: 4 years ago.
  4. Hi Everybody, Ending Holiday... Started: 5 years ago Most recent reply: 5 years ago.

1223